Batteriemanagement - Probleme mit der Spannung - Batterie macht nach 2,5 Jahren schlapp

  • Hallo zusammen,



    erstmal ein gutes Neues Jahr euch allen! Bleibt gesund.


    Der elegante Übergang folgt sogleich, denn die Batterie in meinem ST ist es nicht. Die Spannung kann ich über den Ryd-OBD II Stecker überwachen. Das System kämpft schon seit gut 1,5 Jahren damit das die Batterie sich nur bei 12 bis 12,5 V Spannung bewegt.


    Mittlerweile ist, dank Corona und das viele stehen, die Spannung auf 11,9V gesunken. Habe die Batterie ausgebaut und sie hängt nun schon seit mehr als eine Woche an einem CTEK MXS5.0 zur Rekonditionierung.


    Was jedoch ein heftiges Problem ist: Selbst auf längeren Fahrten (~ 100 bis 180 Km) wird die Batterie nicht über 12,5V geladen und spätestens nach 4 Wochen kommen wieder Warnungen das die Spannung zu niedrig ist.


    Anzeichen für niedrige Batteriespannung die ich alle schon hatte:

    - Piepsen für Parksensoren kommt aus dem Tacho

    - Sync zeigt Warnungen an

    - Keyless Go geht nicht mehr


    Sowohl die Foren für den Fiesta Mk.8 als auch den Focus Mk.4 bei Motortalk sind voll damit das Ford hier ein "smartes" Energiemanagement einsetzt...das wohl doch nicht so smart ist.


    Schockierend ist für mich das selbst lange Fahrten von fast 200 Km nichts an der miesere ändern. Mein Händler kann auch nichts machen.


    Ist hier jemanden eventuell mehr bekannt? Mich nervt das Ein- und Ausbauen zum Laden...und das Auto ist erst 2,5 Jahre alt und hat 47.000 Km. Da sollte noch nichts mit der Batterie sein...


    Der Beitrag kann gleich gerne als Sammelthread genutzt werden, für den Fall das ich nicht alleine bin.


  • Guest, möchtest du unser Forum unterstützen, dann kaufe über amazon.fiestast.de.

    Für dich verändert sich der Preis nicht, jedoch erhalten wir eine kleine Provision von Amazon.


  • This threads contains 37 more posts that have been hidden for guests, please register yourself or log-in to continue reading.